Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

Présentation

  • : Le blog radioamateur de F1UGK
  • : Le blog de F1UGK Pascal radioamateur actif des Deux-Sevres ( 79)
  • Contact

Profil

  • F1UGK

Texte Libre

Légende :
En rouge: 1ere station confimée sur cette bande
En noir: 1ere station contactée sur cette bande

9 DXCC 160 Mètres

1er qso 1.8 mhz le 02/02/08
avec F9GJ

France F5AGQ
Italie : PI4D
Pays-Bas : I0MYE
Espagne : AO1WAP
Belgique : ON8AM
Rep. Tchèque : OK1DOL
Allemagne : DO2ML
Hongrie : HA3IN

Slovenie : S56P


32 DXCC 80 Mètres

1er qso 3,5 mhz le 25/02/06
avec F6BNH
France : F5JNE/P
Italie : IR2C
Ecosse : GM7V
Maroc : CN2R
Slovénie : S52G
Guernesey : MU5W
ITU Genève : 4U60UO
Espagne : EA2RC
Suisse : HB9DLO
Belgique : OS2A
Hongrie : HA7PO
Angleterre : G3VAO
Allemagne : DL2ARD
Pologne : SP6KEP
Algérie : 7X5JF
U.S.A : W3LPL
Canada : VY2ZM
Slovaquie : OM7HQ
Pays de Galles : MW5W
Croatie : 9A2VR
Rep. Tchèque : OK7M
Liechtenstein : HB0/HB9AON
Portugal : CT4LV
Biélorussie : EW8NN
Danemark : OZ1ADL
Lituanie : LY2WJ
Pays-Bas : PA3AGF
Suède : SK7OA
Bulgarie : LZ9W
Estonie : ES5TV
Corse : TK5C
Tunisie : TS7C

75 DXCC 40 Mètres

1er qso 7 mhz le 10/07/04
avec F5PJQ/P
France : F5PJQ/P
Belgique : ON5TDF
Espagne : ED2URV
Brésil : PT7BZ
Ecosse : MM0VSG/P
Andorre : C37URA
Italie : IK1TCF
Portugal : CT1BSC
Allemagne : DG4SDR
Autriche : OE50V
Croatie : 9A7W
Suisse : HB9BAB
Danemark : OZ/F5MQW/P
Angleterre : G4ZIB
Rep. Tchèque : OL4HQ
Guernesey : GU8D
Irlande : EJ2MT
Jersey : MJ/ON4IPA
Lituanie : LY7A
Sardaigne : IS0/DL3EW
Madeire : CT9L
Ile de Man : MD4K
Maroc : CN2R
Tunisie : 3V5A
Ceuta et Melilla : EA9LZ
Irlande du nord : MI0LLL
Martinique : FM6SHV
Ukraine : UT4EK
Lettonie : YL1XN
Guyane : FY1FL
Sénégal : 6W4RK
Monaco : 3A2MG
Gibraltar : ZB2/PA3GHR/M
Baléares : EA6UB/M
Hongrie : HA9SU
Serbie : 4N9HQ
Corse : TK/F5MCC
Kazakhstan : UP0L
Canaries : EA8IT
Russie Asiatique : UA9CDV
Kuweit : 9K2HN
Canada : VE3AT
Kirghizistan : EX0M
Georgie : 4L0G
Antilles néerlandaise : PJ2F
Pays-Bas : PA1WLB/P
Pays de Galles : GC8LED/P
Luxembourg : LX2007G
Estonie : ES1A
Slovénie : S51DX
Russie européenne : RX3FS
Pologne : SP5X
U.S.A : W3LPL
Liechtenstein : HB0/9A8MM
Bulgarie : LZ129LO
Chypre : 5B8AD
Suède : 8S6KOS
Norvège : LG5LG
Algérie: 7U5CI
Slovaquie : OM7HQ
Bhoutan : A52AM
Vatican : HV0A
San Marin : T77EB
Turquie : TA1CQ
Ordre de Malte : 1A3A
Grèce : SV3AQN
Roumanie : YO3CZM
Bosnie : E77DO
Arménie : EK8PL
Svalbard : JW9DL
Alan : OH0/OH2LZC
Féroé : OY1JD
Jamaïque : 6Y1V
Israël : 4Z4DX
Biélorussie : EW7RB


36 DXCC satellite montée 2 Mètres


 

A suivre




 


Archives

Pages

15 février 2014 6 15 /02 /février /2014 10:04

http://va3qv.files.wordpress.com/2009/12/ft8471.jpg

 

Le titre resume bien la situation, depuis quelques semaines impossible d'éméttre sur 80 mètres avec le FT847 !

Depuis quand dure le probleme ? impossible de savoir car j'utilise peu cette bande mais lors du concours belge UBA, j'ai voulu faire quelques QSO sur cette bande et surprise, un  message "ERROR" s'affiche au lieu de passer en émission !

 

Reprise de la notice mais rien trouvé, j'ai branché mon FT100D sur l'antenne aucun souci ! Par acquis de conscience je teste sur 160 mètres , même souci  avec le même message "ERROR" !

 

Quelques soirées passées à chercher sur le net mais pour l'instant pas trouvé de solution ni le même probleme signalé, à croire que seul mon FT847 a ce problême !

 

La Coupe du REF de la semaine prochaine se passera donc avec le FT100D, il y avait un bon moment qu'il n'avait pas servi ! Finalement le souci a du bon mais reste quand même à le resoudre !!

 

SI un lecteur de ce billet à une idée , ne pas hésiter à me la donner  !

 

73 de Pascal F1UGK

Partager cet article

Repost 0
Published by F1UGK - dans MA STATION
commenter cet article

commentaires

Cyrille 17/02/2014 18:06

OK Pascal, quelle est ta config ???
J'ai un 847 donc je pourrais faire des essais comparatifs.

As tu modifié quelque chose dans ton installation récemment ?

73 Cyrille.

F1UGK 17/02/2014 18:46



J'ai une config classique !


 


J'ai appuyé sur la touche TUNER, il y a quelques semaines, l'inscription tuner ( en haut à droite au dessus de la seconde bande est maintenant affiché) , je pense qu'il n'y était pas avant !


Sur toutes les autres bandes aucun changement sauf le 80 et le 160! Comme j'utilise très rarement le 80 mètres, je ne m'en suis pas rendu compte sur le coup ! C'est lors de l'UBA que j'ai trouvé
le souci !


Voila ce que je peux te dire.


Je n'ai pas d'ATAS, donc je n'ai pas voulu enclencher mais je pense que c'est ça qui coince maintenant ! Si tu peux me dire ce que tu as comme incription dans le parametre 31!


 


 


73 de pascal F1UGK



Cyrille 16/02/2014 23:36

Bonjour Pascal,

ce message s'affiche lorsque l'on essaye de transmettre hors bandes amateurs, éventuellement tenter un reset de la CPU ???
C'est plutôt curieux...
Page 43 du manuel il y a cette info ( sauf le reset).
The transmitter can be activated within any of the 500-
kHz segments (detailed below) which contain the HF
amateur bands, as well as 50-54 MHz, 144-146 (or
144-148) MHz, and 430-440 (or 450) MHz. When
tuned to any other frequency, the transmitter will be
disabled. Within the 500 kHz HF transmitting seg-
ments, you (the control operator) are responsible for
restricting your transmissions to those frequency sub-
bands on which you are authorized to operate. Attempt-
ing to transmit outside an amateur band segment will
cause the “ERROR” diagnostic message to appear on
the display.

Possible aussi que tu sois en mode repeater et là aussi c'est dans la doc:
Any attempt to set a shift greater than 1.7 MHz will
result in an“ERROR” message when you transmit, as
the resulting transmit frequency would be outside the
amateur band.

Et aussi:
Check to ensure that the operating frequency is
within an amateur band (if you see
an “ERROR”message)

Check to ensure that any FM repeater shift is not
causing transceiver to attempt
to transmit outside
an amateur band (if you see an “ERROR” message)

Tiens moi au courant !
73 Cyrille F8CED.

F1UGK 17/02/2014 17:59



Bonjour Cyrille, bien évidement je n'étais pas hors bandes, ça ne vient pas non plus d'un  probleme, de repeteur avec le shift hors bandes !


 


A priori le probleme vient du parametre 31 du menu du FT847: Tuner qui permet d'activer ou non le reglage automatique en cas d'utilisation de l'ATAS ! L'ATAS est incompatile sur 80 mètres , a
priori !


J'ai trouvé sur le net le même probleme, un OM signale qu'il a le même probleme puis qu'il a trouvé la solution grace à un OM F5....


Malheureusement il ne donne pas la solution pour resoudre le probleme ni l'indicatif complet de l'OM qui a resolu son probleme !!!


Pas encore trouvé l'adresse de l'Om avec le probleme !Alors je cherche encore !


Merci pour les idées , pour l'instant je vais attendre pour le reset !!